local-stats-pixel

No nākošā gada virknē tālruņu nedarbosies «WhatsApp»4

31 1

No 2021. gada 1. janvāra ziņu apmaiņas lietotne «WhatsApp» nestrādās virknē telefonu ar novecojušām operētājsistēmām.

Jaunie nosacījumi attiecas uz ierīcēm, kas lieto Android 4.0.3 un iOS 9 vai vecākas operētājsistēmas. Tās netiek izmantotas jaunākajos telefonos, tādēļ lielākā daļa lietotāju varēs atjaunot operētājsistēmu un turpināt izmantot «WhatsApp». Lai pārliecinātos, vai aplikāciju varēs izmantot arī turmāk, ieteicams sava tālruņa iestatījumos pārbaudīt, kāda operētājsistēma iestatīta.

31 1 4 Ziņot!
Ieteikt: 000
Spoki.lv logo
Spoki.lv

Komentāri 4

0/2000

Gan jau Whatsaps - tiem pabļaus.. "ehee.. OS novecojis, pēc xx stundām tevi pasūtīšu tālēs zilajās'...

Un 4. nu diezgan sena versija.. reti kurš vairs tādus telefonus izmanto...

Man 2 gadi tel, un ir 8 vers..

1 0 atbildēt

Pareizi jau ir ,jo telefoni ,kas jau bij ar ios vecākiem un Android 4 ir tādas bremzes un tur verot to what's app vaļā paiet ilgs laiks,pašam ir 3 gadus vecs telefons ar android 10,nesatrauc kas notiks

1 0 atbildēt

Novilks vecāku app versiju,updeitu atslegs un lietos laimīgs tālāk kam vaidzēs.

1 0 atbildēt